Comunidad de Porcupine Tree en Argentina


Soy el único con este error?

Comparte
avatar
Vital Howl
On The Sunday Of Life

Masculino

Mensajes : 132
Fecha de inscripción : 08/03/2010
Edad : 23
Localización : I'm here, I'm there, I'm everywhere. I am your uncle Sam.

Soy el único con este error?

Mensaje por Vital Howl el Dom Sep 05, 2010 3:46 am

Antes siempre me aparecía una imagen de un color diferente para avisarme que hay mensajes nuevos, pero ahora, siempre aparece la imagen gris. (Las de Lightbulb Sun)
Sinceramente, para ver mensajes nuevos, me la arreglo mirando quién posteó último, o le busco otra vuelta.
Pero, soy al único que le pasó esto?



EDIT: se me arregló el problema (:
avatar
InternationalPopstar(TSH)
Up The Downstair

Masculino

Mensajes : 1015
Fecha de inscripción : 13/03/2010
Edad : 32
Localización : A safer haven

Re: Soy el único con este error?

Mensaje por InternationalPopstar(TSH) el Dom Sep 05, 2010 8:04 pm

Creo que nunca me pasó. Dark Matter una vez me comentó que le pasaba algo parecido.
avatar
Vital Howl
On The Sunday Of Life

Masculino

Mensajes : 132
Fecha de inscripción : 08/03/2010
Edad : 23
Localización : I'm here, I'm there, I'm everywhere. I am your uncle Sam.

Re: Soy el único con este error?

Mensaje por Vital Howl el Dom Sep 05, 2010 10:07 pm

Gracias por responder (:
avatar
Rex
Anesthetized
Administrador


Masculino

Mensajes : 1196
Fecha de inscripción : 02/03/2010
Edad : 32
Localización : Ciudad Autónoma de Buenos Aires

Re: Soy el único con este error?

Mensaje por Rex el Dom Sep 05, 2010 10:58 pm

Es muy raro. Si te vuelve a pasar probá borrar las cookies de tu explorador.


_________________
avatar
Dianu
A Smart Kid

Femenino

Mensajes : 289
Fecha de inscripción : 06/03/2010
Edad : 26
Localización : La Plata, Bs As

Re: Soy el único con este error?

Mensaje por Dianu el Lun Sep 06, 2010 8:17 pm

A mi me pasó eso.
Después me di cuenta de que no estaba loggeada xD
avatar
Vital Howl
On The Sunday Of Life

Masculino

Mensajes : 132
Fecha de inscripción : 08/03/2010
Edad : 23
Localización : I'm here, I'm there, I'm everywhere. I am your uncle Sam.

Re: Soy el único con este error?

Mensaje por Vital Howl el Lun Sep 06, 2010 8:55 pm

Rex escribió:Es muy raro. Si te vuelve a pasar probá borrar las cookies de tu explorador.
Dale, gracias (:


Dianu escribió:A mi me pasó eso.
Después me di cuenta de que no estaba loggeada xD
Jajajajajaja x3
Me pasó.
avatar
Marillion_h
Intermediate Jesus

Masculino

Mensajes : 725
Fecha de inscripción : 13/03/2010
Edad : 34
Localización : Somewhere Else

Re: Soy el único con este error?

Mensaje por Marillion_h el Lun Sep 06, 2010 10:46 pm

TheSonicHedgehog escribió:Creo que nunca me pasó. Dark Matter una vez me comentó que le pasaba algo parecido.
Jajaja Si. Lo que a mí me pasaba era que no me aparecían los íconos de Lightbulb, pero porque mi máquina es una mierda... Razz

Contenido patrocinado

Re: Soy el único con este error?

Mensaje por Contenido patrocinado


    Fecha y hora actual: Jue Sep 21, 2017 7:51 pm